Ir a contenido


Foto
- - - - -

No puedo ver los Spoilers


6 respuestas a este tema

#1 Lothmoriel

Lothmoriel

    Miembro Activo

  • Explorador
  • MarcarMarcar
  • 418 mensajes
  • Mujer
  • En un polvoriento yacimiento...

Publicado el 17 abril 2013 - 00:12

¡Hola chicos!

Tengo un problemilla... He buscado por el foro y no he encontrado nada similar... ¡Si existiese un tema similar pido perdón! Veréis, resulta que no puedo mostrar los spoilers, hago click en la opción pero no sucede nada... ¿Alguien puede echarme una manita?

¡Muchas gracias por vuestra atención!

Editado por Lothmoriel, 17 abril 2013 - 00:13.


#2 Ren Spyro

Ren Spyro

    Chris Redfield!

  • Administrador
  • MarcarMarcarMarcarMarcarMarcar
  • 4.544 mensajes
  • Hombre
  • Dragon's Triangle

  • Juego favorito:
    Tomb Raider (2013)

Publicado el 17 abril 2013 - 00:32

¿Estas desde el movil o algo, o que navegador usas?

 

Intenta con este XD

 

Spoiler



#3 Jose Redfield

Jose Redfield

    Miembro Veterano

  • Moderador
  • MarcarMarcarMarcarMarcarMarcar
  • 4.173 mensajes
  • Hombre

  • Juego favorito:
    Tomb Raider Underworld

Publicado el 17 abril 2013 - 10:32

A mi tambien me pasa (a veces) pero únicamente cuando accedo desde el móvil, ya os digo, la versión móvil da muchos problemas. A mi por ejemplo tampoco me deja poner tildes (a veces), ni Citar mensajes porque si lo hago salen simbolos extraños cuando se publica (generalmente). 

Editado por Jose Redfield, 17 abril 2013 - 15:34.


#4 Cristina

Cristina

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 3.099 mensajes
  • Mujer
  • Ciudad Real - España

  • Juego favorito:
    Tomb Raider II

Publicado el 17 abril 2013 - 11:15

Que extraño, yo desde el móvil si puedo ver los spoilers o_O.

Quizás tengas que acceder a la versión normal desde el móvil para poder verlos, aunque yo con la versión reducida si los veo y me va bien.



#5 Lothmoriel

Lothmoriel

    Miembro Activo

  • Explorador
  • MarcarMarcar
  • 418 mensajes
  • Mujer
  • En un polvoriento yacimiento...

Publicado el 17 abril 2013 - 14:23

¡Gracias por vuestro interés!

Lo hago desde el PC, usando el explorer... He probado también con Chrome y Firefox y nada... Desde el móvil no lo he intentado, la verdad...

Por cierto Ren, ¡tampoco puedo ver ese! T_T

Editado por Lothmoriel, 17 abril 2013 - 14:23.


#6 BestmanPi

BestmanPi

    Habla por los Codos

  • Administrador
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 6.992 mensajes
  • Hombre

Publicado el 18 abril 2013 - 19:01

Yo utilizo Internet Excplorer 9 y veo bien los spoilers. Aunque pueda parecer una tontería, pero mira a ver si tienes algún virus o algún malware por ahí escondido. Cuando los PC´s hacen cosas raras y sin explicación aparente, suele ser algo de eso.



#7 Lothmoriel

Lothmoriel

    Miembro Activo

  • Explorador
  • MarcarMarcar
  • 418 mensajes
  • Mujer
  • En un polvoriento yacimiento...

Publicado el 18 abril 2013 - 21:25

Ya lo he mirado, Bestman, ¡muchas gracias! He pasado antivirus, comprobado ajustes y demás cosas por el estilo...

Hasta ahora no he observado ningún otro comportmiento extraño, ni en general ni con otras páginas web, ni con otros foros con spoilers... ¡Afu! ¡No puedo leeros al completo! T_T

Editado por Lothmoriel, 18 abril 2013 - 21:25.




Responder



  


0 Usuario(s) están leyendo este Tema

0 miembro(s), 0 invitado(s), 0 usuario(s) anónimo(s)