Ir a contenido


Foto
- - - - -

Las novedades del foro


99 respuestas a este tema

#91 McRaider

McRaider

    Raider of Tombs

  • Aventurero
  • MarcarMarcarMarcarMarcarMarcar
  • 4.987 mensajes
  • Hombre
  • US

  • Juego favorito:
    Tomb Raider I

Publicado el 18 diciembre 2012 - 05:08

Buen trabajo Mark,el foro ha quedado excelente  icon_thumb.gif

 

Antes de este color de fondo,habias probado uno mas obscuro y en mi opinion era el mejor..ademas combinaba con la cabezera del foro que es excelente,la combinacion de los colores en TRF mas el fondo es estupendo.

Saludos..



#92 Koldo

Koldo

    Singing!

  • Saqueador de Tumbas
  • MarcarMarcarMarcarMarcarMarcar
  • 3.255 mensajes
  • Hombre
  • Desde Bilbao

  • Juego favorito:
    Tomb Raider III

Publicado el 09 enero 2013 - 11:43

Te felicito, el nuevo diseño y actualización del foro se podrían calificar como asombrosos.


Editado por Koldo, 09 enero 2013 - 11:44.


#93 DJ_CRON

DJ_CRON

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.680 mensajes
  • Hombre

  • Juego favorito:
    Tomb Raider I

Publicado el 28 enero 2013 - 17:20

Me ha gustado mucho el cambio, ahora el diseño se ha amoldado a los dispositivos móviles (directamente se acopla al tamaño de la pantalla y no hay que "pellizcar"), además de que queda bonito. El fallo que encuentro es que no me deja publicar desde mi smartphone, imagino q a más gente le pasará.



#94 MelCroft

MelCroft

    Miembro Activo

  • Explorador
  • MarcarMarcarMarcarMarcar
  • 856 mensajes
  • Mujer
  • Montevideo Uruguay

  • Juego favorito:
    Tomb Raider I

Publicado el 28 enero 2013 - 18:26

hermoso diseño smile3.gif , hacia mucho tiempo que no entraba y me lleve una muy linda sorpresa cuando lo vi remodelado, esta muy moderno y muy lindo la verdad



#95 DJ_CRON

DJ_CRON

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.680 mensajes
  • Hombre

  • Juego favorito:
    Tomb Raider I

Publicado el 12 febrero 2013 - 19:33

Sigue sin dejarme postear desde mi smartphone, a alguien más le pasa? en caso de que a otros os pase lo mismo, sugiero que lo arreglen.

happy.png



#96 Lord_Slaughter

Lord_Slaughter

    Shame you can't hear me...

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 6.369 mensajes
  • Hombre
  • Bridgetown

  • Juego favorito:
    Tomb Raider II

Publicado el 02 agosto 2013 - 04:41

Hay alguien q tenga este mismo problema q yo? :(

lkvft.jpg

#97 Jose Redfield

Jose Redfield

    Miembro Veterano

  • Moderador
  • MarcarMarcarMarcarMarcarMarcar
  • 4.173 mensajes
  • Hombre

  • Juego favorito:
    Tomb Raider Underworld

Publicado el 02 agosto 2013 - 12:39

Hay alguien q tenga este mismo problema q yo? sad.png

lkvft.jpg

 

Esa es, concretamente, la interfaz del foro en la versión de móvil. Yo te recomiendo que cierres sesión, y pruebes a ver al volver a entrar con que apariencia te carga y ya de paso, borrar cookies y archivos temporales de internet.



#98 Lord_Slaughter

Lord_Slaughter

    Shame you can't hear me...

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 6.369 mensajes
  • Hombre
  • Bridgetown

  • Juego favorito:
    Tomb Raider II

Publicado el 03 agosto 2013 - 04:21

Me aparece asi hasta con el Google Chrome e Internet Explorer, y hasat en mi Android. :( Cuando me desconecto me sale como debe ser, la cabecera del ultimo TR.

#99 DJ_CRON

DJ_CRON

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.680 mensajes
  • Hombre

  • Juego favorito:
    Tomb Raider I

Publicado el 21 septiembre 2013 - 10:05

Hace bastante tiempo que el botón "Publicar" no me funciona desde el móvil, aunque igualmente podía postear al pulsar "Usar editor completo"; lo malo es que al pulsar ese botón salián como unos errores de compilación en la parte superior de la web, eso siempre desde el móvil, pero ayer me di cuenta que desde la web también pasa. Se sabía? Alguna solución en camino?



#100 BestmanPi

BestmanPi

    Habla por los Codos

  • Administrador
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 7.007 mensajes
  • Hombre

Publicado el 21 septiembre 2013 - 14:33

No te preocupes, que tampoco a mí me funciona bien del todo el foro :). A ver cuando aparece Mark y si no lo soluciona, al menos, que podamos tirarle de las orejas. Desde la última actualización, las cosas no hay ido lo bien que deberían.





Responder



  


0 Usuario(s) están leyendo este Tema

0 miembro(s), 0 invitado(s), 0 usuario(s) anónimo(s)