Ir a contenido


Foto
- - - - -

Ralentización del Foro


18 respuestas a este tema

#1 Ray

Ray

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 2.945 mensajes
  • Hombre
  • Un pequeño rincón del Universo.

  • Juego favorito:
    Tomb Raider (2013)

Publicado el 29 agosto 2009 - 21:58

Pues tal y como dice el título, abro este tema porque el foro me va super lento. Cada vez que quiero entrar en un tema, salir, actualizar... el foro comienza a cargar. Antes me tardaba 3 segundos como mucho, pero ahora cada vez que carga se tira más de un minuto. Al principio no me molestaba mucho, pensé que se solucionaría con el tiempo, pero llevo así unos cuantos meses y nada.

No sabéis lo pesado que se hace tener que esperar más de un minuto cada vez que el foro tenga que cargar. Un minuto así dicho no parece nada, pero os aseguro que se hace muy pesado tener que esperar siempre que quieras ver tu perfil, tu bandeja de MP o simplemente pasar de página en algún tema.

El caso es que solo me pasa en algunos foros, las demás páginas me van como siempre. El problema lo noté obviamente en TRFans, pero para asegurarme de que no era este foro sólamente, me pasee por otros y descubrí que solo me pasa en algunos foros, pero no todos.

¿Alguna posible solución?

Saludos.

#2 Erogan

Erogan

    Habla por los Codos

  • Administrador
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 10.341 mensajes

Publicado el 29 agosto 2009 - 22:24


Pues a mi me va estupendamente ... seguramente te estoy robando la velocidad XDDD

#3 Oraculo

Oraculo

    Soy el Bounty Hunter más temible de la Galaxia

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 7.942 mensajes
  • Hombre
  • Rosario - Argentina

  • Juego favorito:
    Tomb Raider I

Publicado el 30 agosto 2009 - 03:16

Y has probado con la version Low Fi que tiene el Foro?. Tal vez de esa manera podes navegar mas rapido.

Puede ser que tengas la conexion de Internet algo saturada o te puede faltar memoria o puede ser que el sistema operativo no te ande bien. Yo de vez en cuando formateo la maquina e instalo el SO de nuevo y me anda mas rapido.

Por lo menos con este foro nunca tuve problema de velocidad.

Saludos

#4 Joey

Joey

    I was Born This Way

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.209 mensajes
  • Hombre
  • Barcelona (España)

Publicado el 30 agosto 2009 - 09:14

¿Has probado a cambiar de navegador a ver si te pasa lo mismo?

También te recomiendo que hagas limpieza en el historial de descargas, aunque claro eso seguramente depoendrá del gestor que utilices. Lo digo porque ubo una temporada en que me pasaba algo parecido a lo tuyo y era que en el Free Download Maneger (lo descubrí porque Bestman lo recomendo alguna vez en algún post xD) tenía en lo que es la papelera de reciclaje del programa un montón de descargas sin terminar, ahí acumuladas, y es que aparte de borrarlas en la pantalla principal luego las has de borrar también en la papelera.

#5 vonjose

vonjose

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 2.496 mensajes
  • Hombre
  • Barcelona

  • Juego favorito:
    TR The Last Revelation

Publicado el 30 agosto 2009 - 13:04

Puede deberse a varios motivos Ray. Unas veces puede ser como dijo Oráculo que la velocidad de conexión va relentizada. También con el paso del tiempo los pc se van "contaminando" de navegar por internet, instalaciones, entradas de registro etc. También influye que cuanto más se llena el disco duro del pc va más lento. Hay una utilidad gratuita que va muy bién que se llama CCleaner, que limpia el pc de todo lo que se queda después de navegar, y también entradas de registro obsoletas. http://www.ccleaner.com/download.
También puedes probar a desfragmentar disco duro. Al igual que los otros usuarios, yo tampoco noto que vaya lento el foro. Si alguna vez me va algo lento, es porque me va lento todo lo que mire en intrnet, pero muy puntualmente.

#6 jjesus

jjesus

    El Templo del Gato

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.448 mensajes
  • Hombre
  • Cancun,Q.Roo Mexico

Publicado el 30 agosto 2009 - 17:45

CITA(vonjose @ 30 Aug 2009, 06:04) <{POST_SNAPBACK}>
Puede deberse a varios motivos Ray. Unas veces puede ser como dijo Oráculo que la velocidad de conexión va relentizada. También con el paso del tiempo los pc se van "contaminando" de navegar por internet, instalaciones, entradas de registro etc. También influye que cuanto más se llena el disco duro del pc va más lento. Hay una utilidad gratuita que va muy bién que se llama CCleaner, que limpia el pc de todo lo que se queda después de navegar, y también entradas de registro obsoletas. http://www.ccleaner.com/download.
También puedes probar a desfragmentar disco duro. Al igual que los otros usuarios, yo tampoco noto que vaya lento el foro. Si alguna vez me va algo lento, es porque me va lento todo lo que mire en intrnet, pero muy puntualmente.



esa utilidad es muy buena, te libera de mucha basura puede ser que tambien estes lleno de espias , programas malignos que se ejecutan en segundo plano y eso te roba velocidad, hay ocaciones que por descuido entramos en paginas de dudosa procedencia y a cambio te ofrecen cosas gratis pero detras te instalan programas que se ejcutan al abrir el explorador. te recomiendo que pases un buen antiespias y limpies tu historial y cookies.

Saludos

#7 Ray

Ray

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 2.945 mensajes
  • Hombre
  • Un pequeño rincón del Universo.

  • Juego favorito:
    Tomb Raider (2013)

Publicado el 30 agosto 2009 - 18:02

Ya pasé el CCleaner y otro programa más antes de crear el tema, pero exactamente igual. También probé cambiar de navegador pero nada.

El caso es que todo me funciona bien, el único problema que tengo ahora con el ordenador es dicha realentización con algunos foros.

Gracias a todos, pero cada vez pierdo esperanzas de que esto tenga alguna solución. xD

#8 vonjose

vonjose

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 2.496 mensajes
  • Hombre
  • Barcelona

  • Juego favorito:
    TR The Last Revelation

Publicado el 30 agosto 2009 - 20:03

¿Has mirado que no tengas algún troyano o algo en el pc? Esas porquerías hacen que funcione mal el ordenador. Prueba a pasarle el Superantispyware en versión libre. Te detectará cualquier bichejo que tengas en el ordenador y te lo elimina. Puede que por ahí vayan los tiros Ray.

#9 Ray

Ray

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 2.945 mensajes
  • Hombre
  • Un pequeño rincón del Universo.

  • Juego favorito:
    Tomb Raider (2013)

Publicado el 30 agosto 2009 - 21:05

Probaré a pasarle ese programa, Vonjose. Ya pasé el Malwarebytes Anti-Malware que me detectó la brutal cantidad de 232 archivos infectados y los eliminé todos, luego pasé el CCleaner. De todos modos pasaré el programa a ver que me dice y ya os contaré.

Gracias.

#10 Joey

Joey

    I was Born This Way

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.209 mensajes
  • Hombre
  • Barcelona (España)

Publicado el 30 agosto 2009 - 21:53

¡¡Dios Ray!!, la de mier** que tenias ahí metida xDDDD
En fin, te deseo suerte, porque yo más no puedo hacer.

Editado por Joey, 30 agosto 2009 - 21:53.


#11 jjesus

jjesus

    El Templo del Gato

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.448 mensajes
  • Hombre
  • Cancun,Q.Roo Mexico

Publicado el 30 agosto 2009 - 22:50

prueba el removedor de virus del msn. es probable que si tengas varios espias. o malware, tienes que descartar todo eso ya que repito se alojan en el registro y se ejecutan al abrir el explorarador eso te resta velocidad y tarda en cargar algunas paginas. http://www.msnvirusr...om/download.php

pasale tambien el active scan de panda en linea y por ultimo hazle un escaneo con el SE adware, eso de momento, hay un liberador del explorador que tengo pero ahora estoy en el trabajo, es posible que uno de esas aplicaciones tenga secuestrado algo de ancho de banda para poder enviar paquetes y eso proboca tu problema.

#12 Jose Redfield

Jose Redfield

    Miembro Veterano

  • Moderador
  • MarcarMarcarMarcarMarcarMarcar
  • 4.173 mensajes
  • Hombre

  • Juego favorito:
    Tomb Raider Underworld

Publicado el 30 agosto 2009 - 23:13

Muchas veces esos 200 y pico archivos infectados son meras chorradas que marca el anti-espia. Si has navegado por internet y no has borrado el historial, los archivos temporales, las cookies.. te puede salir tranquilamente eso, y mucho más. wink.gif

Espero que se te arregle Ray.

#13 Max

Max

    Grupo Secundario: Beta Testers

  • Administrador
  • MarcarMarcarMarcarMarcarMarcar
  • 4.016 mensajes
  • Hombre
  • Buenos Aires- Argentina

  • Juego favorito:
    Tomb Raider I

Publicado el 04 septiembre 2009 - 03:45

CITA(Jose Redfield @ 30 Aug 2009, 19:13) <{POST_SNAPBACK}>
Muchas veces esos 200 y pico archivos infectados son meras chorradas que marca el anti-espia. Si has navegado por internet y no has borrado el historial, los archivos temporales, las cookies.. te puede salir tranquilamente eso, y mucho más. wink.gif

Espero que se te arregle Ray.

Pero me parece raro que con el Malwarebytes le aparezcan tanto...yo las veces que lo pasé como maximo encontraba 8 archivos blink.gif
Cuando con cualquier antivirus aparecen 450 XD

Editado por Max, 04 septiembre 2009 - 03:45.


#14 jjesus

jjesus

    El Templo del Gato

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.448 mensajes
  • Hombre
  • Cancun,Q.Roo Mexico

Publicado el 06 septiembre 2009 - 14:42

para esos programas hasta este foro les parece espia o malware, es por eso que hay que usar el sentido comun seleccionar los cokies y saber que pagina y programas son los que bajamos, si estamos entereados que tenemos en nuestra pc, seguro no nos enganara tan facil

lo de que son chorradas no lo creo si has limpiado tu historial y todo y siguen saliendo tantos es porque estan ocultos, muchas de las veces se ocultan tan bien que cada vez que se hace un escaneo aparecen, una porque se crean una clave de registro que hace que cuando arranquemos nuestro explorador se cargue dicho programa o como si fuera un complemento, este tipo de programas en si no hacen daño como un virus pero resta memoria y velocidad.

lo mejor que se puede hacer es seleccionar todo nuestros programas instalados y los que no conozcamos desistalarlos y eliminar carpetas de programas no conocidos.


bueno esperemos al autor de este tema a que pase a ver que tal le ha ido con su problema.



#15 Ray

Ray

    Miembro Veterano

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 2.945 mensajes
  • Hombre
  • Un pequeño rincón del Universo.

  • Juego favorito:
    Tomb Raider (2013)

Publicado el 06 septiembre 2009 - 19:14

Instalé el SuperAntiSpywere, y después de la anterior vez que el Malwarebytes Anti-Malware me detectó los 232 archivos infectados pensé que ahora no me detectaría muchos. Pero me he quedado de piedra, 120 archivos infectados. Yo no sé que le pasa a este PC, parece que atrae a los bichos. Total, que los eliminé todos y nada, como si no hubiera hecho exactamente nada, todo sigue igual.

Parece que la única solución será formatear. Y de momento me aguantaré, es lo que hay. xD Gracias a todos por la ayuda.



Responder



  


0 Usuario(s) están leyendo este Tema

0 miembro(s), 0 invitado(s), 0 usuario(s) anónimo(s)