Ir a contenido


Foto
- - - - -

Problemas para conectarme...


2 respuestas a este tema

#1 David Rukawa

David Rukawa

    Usuario Registrado

  • Explorador
  • Marcar
  • 168 mensajes
  • Hombre
  • Barcelona, España

Publicado el 12 septiembre 2008 - 21:42

Eso... casi nunca puedo entrar en este foro porque siempre se me queda la pagina web bloqueada. Cuando por fin se me conecta, es imposible poner un mensaje porque pasa lo mismo. Despues de 3 semanas intentandolo (mas o menos), he podido escribir esto.

¿Alguien sabe qué puede ser? No creo que me falte velocidad, tengo 1 mega de adsl...

#2 BestmanPi

BestmanPi

    Habla por los Codos

  • Administrador
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 6.997 mensajes
  • Hombre

Publicado el 12 septiembre 2008 - 22:17

CITA(David Rukawa @ 12 Sep 2008, 22:42) <{POST_SNAPBACK}>
Eso... casi nunca puedo entrar en este foro porque siempre se me queda la pagina web bloqueada. Cuando por fin se me conecta, es imposible poner un mensaje porque pasa lo mismo. Despues de 3 semanas intentandolo (mas o menos), he podido escribir esto.

¿Alguien sabe qué puede ser? No creo que me falte velocidad, tengo 1 mega de adsl...


Siempre que en el tema de internet notes un comportamiento errático del PC, casi seguro que se tratará de spyware que se te ha instalado.

Te recomiendo dos programas que buscan y eliminan el spyware

Spyware Terminator
Malwarebytes

Los dos gratuitos y muy buenos.

#3 David Rukawa

David Rukawa

    Usuario Registrado

  • Explorador
  • Marcar
  • 168 mensajes
  • Hombre
  • Barcelona, España

Publicado el 13 septiembre 2008 - 15:20

Es verdad, no lo habia pensado... estoy un poco empanado xD
Gracias, me bajare estos dos programas haber si me mejora un poco el rendimiento de internet...



Responder



  


0 Usuario(s) están leyendo este Tema

0 miembro(s), 0 invitado(s), 0 usuario(s) anónimo(s)