Ir a contenido


Foto
- - - - -

No paro de inicar con mi sesion


13 respuestas a este tema

#1 lara

lara

    Para ver el mundo en un grano de arena...

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.242 mensajes
  • Mujer
  • Granada

Publicado el 14 agosto 2008 - 16:40

Holaaa
La cosa es que solo me pasa en el ordenador del trabajo.
Y es que cuando entro el foro meto mi nombre y contraseña. Si le doy a un post, tengo que volver a poner mi nombre y contraseña.
Cuando escribo y lo mando tengo que volver a poner todo y volver a escribir el mensaje, y en ocasiones me vuelve a pedir otra vez mi ususario y contraseña!! Con lo cual me despero....
Sabeis porque puede ser??

Editado por lara, 14 agosto 2008 - 16:41.


#2 Nahu

Nahu

    Congelado pero vivo

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcar
  • 940 mensajes
  • Hombre
  • Una celda criogénica en un laboratorio abandonado..

  • Juego favorito:
    TR Angel of Darkness

Publicado el 14 agosto 2008 - 17:24

A mi eso me pasa con las PC publicas....

#3 BestmanPi

BestmanPi

    Habla por los Codos

  • Administrador
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 6.997 mensajes
  • Hombre

Publicado el 14 agosto 2008 - 21:58

A mí eso me pasa con el foro de Sermongar y tampoco hay explicación. Desconozco la solución al problema. He intentado de todo, pero no hay manera. Realmente es desesperante cuando ocurre.

En cambio en este foro y en otros, no me ocurre.

#4 lara

lara

    Para ver el mundo en un grano de arena...

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.242 mensajes
  • Mujer
  • Granada

Publicado el 14 agosto 2008 - 23:09

Ahora estoy en el ordenador de mi casa y nunca me ha pasado eso. Solo en el del curro... pero bueno, si no soy la unica y al parecer no tiene remedio pues nada. Ya estoy medio acostumbrada icon_tongue.gif

#5 Oraculo

Oraculo

    Soy el Bounty Hunter más temible de la Galaxia

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 7.942 mensajes
  • Hombre
  • Rosario - Argentina

  • Juego favorito:
    Tomb Raider I

Publicado el 17 agosto 2008 - 03:58

No sera que en tu trabajo hay un firewall o algun programa que bloquee accesoa a determinadas paginas?. Puede ser eso

Saludos

#6 BestmanPi

BestmanPi

    Habla por los Codos

  • Administrador
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 6.997 mensajes
  • Hombre

Publicado el 17 agosto 2008 - 17:03

CITA(oraculo @ 17 Aug 2008, 04:58) <{POST_SNAPBACK}>
No sera que en tu trabajo hay un firewall o algun programa que bloquee accesoa a determinadas paginas?. Puede ser eso

Saludos


No. No es cosa del firewall. Yo no uso... y como dije más arriba también me pasa con algún foro... aunque no con este.


#7 Delfina

Delfina

    Socia fundadora del Caldero

  • Moderador
  • MarcarMarcarMarcarMarcarMarcar
  • 1.319 mensajes
  • Mujer
  • Junto al Caldero..., por supuesto;P

  • Juego favorito:
    Tomb Raider I

Publicado el 17 agosto 2008 - 20:27

A mi me paso en mis vacaciones, hace unas semanas atras. Debe ser que no tenia la opcion que me guarde como usuario.

#8 Jorge Ganem

Jorge Ganem

    Still trying to remember...

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.280 mensajes
  • Hombre
  • Argentina

  • Juego favorito:
    Tomb Raider I

Publicado el 17 agosto 2008 - 20:41

Yo también abrí un tema hablando de esto y al parecer no hay solución. Pero intenta esto que a mi siempre me funciona wink3.gif

Si tienes problemas como por ejemplo, que el foro no te deja postear porque te desconoce, cuando encuentres un tema en el que quieres postear, escribe el mensaje en un bloc de notas, seleccionalo y elige copiar. Después, cuando se te cargue el "Respondiendo en el tema...", pega el mensaje y selecciona la opción RESPONDER lo más rápido que puedas.

De esa manera, el tiempo en el que el foro te reconoce, puedes postear, pues pierdes tiempo al copiar en la página directamente y no en el bloc de notas.

Espero que te sirva huggles.gif



#9 laurika1995

laurika1995

    Cuida al mundo..es el unico en el que existen los chocolates

  • Explorador
  • MarcarMarcar
  • 296 mensajes
  • Mujer
  • Puebla / Mexico

Publicado el 17 agosto 2008 - 22:05

a mi me pasa lo mismo con lo de este tema
pero al dia aproximadamente me pasan 4 veces al dia unsure.gif
pero bueno me e podido acostumbrar ya que con tan solo poner la "L"
sale mi nombre y contraseña
es un poco artante
y el consejo de Jorge Ganem jejeje lo e intentado y si me funciona tongue.gif


#10 lara

lara

    Para ver el mundo en un grano de arena...

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.242 mensajes
  • Mujer
  • Granada

Publicado el 18 agosto 2008 - 10:47

CITA(Jorge Ganem @ 17 Aug 2008, 21:41) <{POST_SNAPBACK}>
Yo también abrí un tema hablando de esto y al parecer no hay solución. Pero intenta esto que a mi siempre me funciona wink3.gif

Si tienes problemas como por ejemplo, que el foro no te deja postear porque te desconoce, cuando encuentres un tema en el que quieres postear, escribe el mensaje en un bloc de notas, seleccionalo y elige copiar. Después, cuando se te cargue el "Respondiendo en el tema...", pega el mensaje y selecciona la opción RESPONDER lo más rápido que puedas.

De esa manera, el tiempo en el que el foro te reconoce, puedes postear, pues pierdes tiempo al copiar en la página directamente y no en el bloc de notas.

Espero que te sirva huggles.gif


Esa es una opcion que ya puse en marcha, pero aun asi... es un poco cansino jeje. Pero bueno, como me queda poco y ya medio estoy acostumbrada seguire con el metodo.
Muchas gracias por la idea. huggles.gif
Y bueno, por lo menos no solo me pasa a mi asi que tambien se que no es un problema del ordenador...Al menos en mi casa este problema no lo tengo biggrin.gif

#11 Vi

Vi

    Nautron respoc lorni virch

  • Saqueador de Tumbas
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 5.758 mensajes
  • Mujer
  • Gijón, Asturies

Publicado el 19 agosto 2008 - 09:00

yo lo relaciono con las cookies y el navegador, en firefox: Herramientas> opciones > Privacidad

tengo marcada la opción aceptar cookies y cookies de terceros, aunque no hasta que caduquen, y si hasta el cierre de sesión de firefox..

acabo de comprobar y eliminando esas opciones cada vez que recargo la página (para crear un nuevo mensaje se me recarga) tuve que volver a identificarme...

quizas en el explorador del curro haya alguna opción distinta respecto a las cookies..

en el IE imagino que será lo mismo, y siempre puedes probar a ir a Herramientas> opciones de internet> privacidad, sitios

y admitir el sitio http://foro.tombraiderfans.es

por probar...

#12 jjesus

jjesus

    El Templo del Gato

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.448 mensajes
  • Hombre
  • Cancun,Q.Roo Mexico

Publicado el 24 agosto 2008 - 01:51

si yo tambien pienso que es cosa de los cokies, hay foros que tienen la funcion mantener logueado en este equipo , de manera que si pones la opcion recodarme podras volver a entrar sin que te identifiques, esta funcion parte del foro en si algunos no son compatibles con los exploradores, tal es el caso de IE, de manera que lo que hace el explorador al cambiar de pagina o en este caso al postear es volver a comprobar la pagina y te cierra la seccion por no tener activada la funcion "mantener logueado en este foro" o "persistencia de los datos del usuario en el explorador", yo tuve ese problema por algun tiempo en la pc del trabajo y de las tantas cosas que hice para tratar de solcionarlo ,menciono algunos, use el Tune up y borre todo los cokies, tambien el CCleaner, luego restableci el explorador a su valores predeterminados y creo haber activado una funcion que muestro en la captura, no puedo asegurarles que eso haya sido, les mentiria si dijera que eso fue que lo soluciono, pero me paso en la pc del tabajo y a ciencia cierta se solucio despues de un tiempo.

para activar esa funcion en el explorador ir a herramientas ,opciones de internet,seguridad y nivel personalizado, buscar la opcion "persistencia de datos del Usuario" y ver si esta activada la funcion habilitar o deshabilitada.

Miniaturas adjuntas

  • Cesion.JPG


#13 Jorge Ganem

Jorge Ganem

    Still trying to remember...

  • Cazarrecompensas
  • MarcarMarcarMarcarMarcarMarcar
  • 1.280 mensajes
  • Hombre
  • Argentina

  • Juego favorito:
    Tomb Raider I

Publicado el 17 diciembre 2008 - 04:13

Perdón por reiniciar este tema algo viejo, pero es que tengo una duda. ¿Por que hace falta estar registrado para poder entrar en sub-foros como el de bienvenidas, felicitaciones o el de otros temas?

Que a mi (con el problema de que el foro me pide cada tanto registrarme) se me hace más facil leer estos temas sin necesidad de identificarme.

#14 BestmanPi

BestmanPi

    Habla por los Codos

  • Administrador
  • MarcarMarcarMarcarMarcarMarcarMarcar
  • 6.997 mensajes
  • Hombre

Publicado el 17 diciembre 2008 - 12:38

El fin de que solo los usuarios registrados tengan acceso a ciertos subforos (En concreto al subforo Otros Temas), es hacer que los usuarios que vengan a parar al foro sean más afines a Tomb Raider y de paso evitar el efecto llamada sobre usuarios que solo se registran para polemizar y en definitiva montar bronca, puesto que al limitar ese acceso, tambien evitamos que los buscadores relacionen a TRfans con ciertos temas que no tienen nada que ver. En cambio otros subforos no polémicos como Literatura y relatos, cine, tecnología, etc... al ser de interés general pues están abiertos a todos, a pesar de no estar relacionados con Tomb Raider.

Habrás visto que esa finalidad se ha conseguido y que a pesar de que ahora quizás seamos menos, se respira un ambiente más relajado. Cada día estoy más convencido de que la medida tomada ha sido acertada. Igualmente hay otras medidas que se han tomado y que están dando buenos resultados.

Sobre el problema que tienes de que te deslogueas solo, pues no sé darte una solución. A mí en este foro no me ocurre y en cambio en el foro de Croft Generation sí me ocurre y eso que los dos usan el mismo software. Así que no sé donde puede estar el problema.



Responder



  


0 Usuario(s) están leyendo este Tema

0 miembro(s), 0 invitado(s), 0 usuario(s) anónimo(s)